Page 84 sur 84

Re: Rapport de problème

MessagePosté: 26 Fév 2019, 08:08
par JPPE
Malheureusement, difficile d’expliquer puisque je ne connais pas ton navigateur ( pour iOS faut installer une application, la plaie )
Le code pouvant être différent depuis une version Destkop mais tu peux essayer
En général c’esr Dans « Affichage | voir Le source » sinon un clic droit ou dans « outil de développement »

Te renseigner sur un forum spécialisé Android serait plus intéressant concernant le support de Flash

Re: Rapport de problème

MessagePosté: 26 Fév 2019, 09:27
par ludo76
JPPE a écrit:En général c’esr Dans « Affichage | voir Le source » sinon un clic droit ou dans « outil de développement »

Sur ma tablette,je n'ai pas "voir le source" dans "affichage" ou alors,tu parles de mon téléphone ?

Re: Rapport de problème

MessagePosté: 26 Fév 2019, 10:08
par JPPE
Je parlais sur tout navigateur PC

ta tablette, ton téléphone c’est du mobile
Faut que te renseigne sur un site dédié, sûrement une application à installer ou une option de Chrome

Si les vidéos fonctionne sur l’un et pas sur l’autre c’est que c’est lié à la compatibilité de ton appareil avec le Flash
Encore une fois, va sur un forum Android
Renseigne toi sur Flash

Re: Rapport de problème

MessagePosté: 15 Mar 2019, 15:10
par Valérian
JPPE a écrit:ton navigateur ne gère plus le "application/x-shockwave-flash"... en théorie non, c'est juste le CSS qui change

ludo76 a écrit:Merci de ton aide,mais je ne comprend pas ce que je doit regarder et comment le faire! ;aa;

:o
Ah bon! Tu ne fais pas d'effort Ludo... C'est pourtant clair... hi hi hi!
;Humour; ;js;

Bisous à tous.
Chléa V&L

Re: Rapport de problème

MessagePosté: 27 Mar 2019, 19:56
par ExtraDoll
Quand je consulte le forum sur mon téléphone et que je clique sur "Voir le premier message non lu", une fois sur quatre ou cinq environ je me retrouve catapulté sur la page index du forum. Bizarre, non ?

Re: Rapport de problème

MessagePosté: 27 Mar 2019, 21:06
par JPPE
Cela arrive sur les messages de moins d’une page car tu as affiché la page contenant le message non lu
Le petit carré flèche permet depuis la liste d’aller directement sur le premier message non lu

Re: Rapport de problème

MessagePosté: 27 Mar 2019, 21:09
par ExtraDoll
JPPE a écrit:Cela arrive sur les messages de moins d’une page car tu as affiché la page contenant le message non lu
Le petit carré flèche permet depuis la liste d’aller directement sur le premier message non lu


Ah ok merci!

Re: Rapport de problème

MessagePosté: 07 Juin 2019, 08:38
par JPPE
Avez-vous remarqué des déconnexions fréquentes en particulier le menu « messages non lus »
Pour ma part depuis quelques jours c’est un peu pénible.

Re: Rapport de problème

MessagePosté: 07 Juin 2019, 09:45
par ludo76
Non,je n'ai pas de problème de deconnexion !

Re: Rapport de problème

MessagePosté: 07 Juin 2019, 10:23
par reivilo
Non ;aa;

Re: Rapport de problème

MessagePosté: 07 Juin 2019, 14:29
par Minato
Non, aucun souci de déconnexion.

Re: Rapport de problème

MessagePosté: 07 Juin 2019, 15:24
par JPPE
Alors c’est ma 4G !
J’ai pourtant l’assistance WiFi qui est bien désactivée que le forum n’apprécie pas
On verra ce week-end en province où je squatte le WiFi car j’ai presque rien là-bas

Re: Rapport de problème

MessagePosté: 16 Juin 2019, 20:56
par Valérian
Salut à tous,

Pas de problèmes de déconnexions pour moi ces derniers temps.
En revanche, j'ai eu un petit bug avec la gestion des surveillances. Je n'ai pas reçu de mail pour signaler un nouveau message sur le topic de Yurica.

Val