Page 1 sur 84

Rapport de problème

MessagePosté: 29 Juil 2013, 06:18
par love-dolls
Le nouveau serveur est actif depuis ce matin.

Merci d'utiliser ce Topic si vous rencontrez des problèmes ou si vous constatez un bug sur le forum. ;OB;

ps : Si vous constater des photos brouillées, merci de me prévenir au plus vite.

_______________________________________________________________________________________________

J'en profite pour verrouiller les 2 anciens Topics :
viewtopic.php?f=2&t=8328
viewtopic.php?f=2&t=151

_______________________________________________________________________________________________

Re: Rapport de problème

MessagePosté: 29 Juil 2013, 17:54
par laf-ange
A l'instant j'ai écrit un MP a un membre et au lieux de me l'envoyer j'ai eu un bug (pas pensé a noter) et j'ai donc du retaper mon message.

LAF ! ! ... !

Re: Rapport de problème

MessagePosté: 29 Juil 2013, 18:20
par love-dolls
Oui, j'ai constaté qu'ils ont coupé le serveur car il n'y avait même plus de ftp. il sont certainement en train de fignoler les réglages.
Il y a moins de 5 minutes, j'ai reçu 6784 emails dans mon outlook :28: Que des doublons :K.O;

Par sécurité pendant quelques jours, vaux mieux faire un "copié" du message avant de l'envoyé.

Re: Rapport de problème

MessagePosté: 29 Juil 2013, 18:23
par laf-ange
Erreur 504 il me semble.
Je l'ai eu deux fois mais uniquement en allant dans les MP ou en envoyant un MP !

LAF ! ! ... !

Re: Rapport de problème

MessagePosté: 30 Juil 2013, 22:14
par love-dolls
Je viens de recevoir un Tweet de Hosteur, les travaux sur le serveur sont fini :11:

Re: Rapport de problème

MessagePosté: 31 Juil 2013, 09:24
par Soeurs-H
love-dolls a écrit:Je viens de recevoir un Tweet de Hosteur, les travaux sur le serveur sont fini :11:

OK. :4: Merci pour tout ce travail ! ;)

Re: Rapport de problème

MessagePosté: 31 Juil 2013, 10:23
par laf-ange
Chouette !!!!
Bravo pour ton travail, ton suivit et le passage en douceur !

LAF ! ! ... !

Re: Rapport de problème

MessagePosté: 31 Juil 2013, 16:08
par love-dolls
Merci les gars, c'est sympa ;OB;

Re: Rapport de problème

MessagePosté: 31 Juil 2013, 16:45
par m78
Soeurs-H a écrit:OK. :4: Merci pour tout ce travail ! ;)

+1 :4:

Re: Rapport de problème

MessagePosté: 31 Juil 2013, 19:08
par laf-ange
par contre il y a vraiment pas moyen de pas avoir tous les jours l'avertissement -18 ?
Car là par exemple a cause d'un bug de mon ordi je l'ai eu deux fois aujourd'hui.
Déjà qu'une foi par jour je trouve ça lourd.

Re: Rapport de problème

MessagePosté: 31 Juil 2013, 21:49
par love-dolls
Techniquement, j'ai essayé mais je ne peux rien faire car j'utilise un cookies qui ne s'enregistre pas, ce qui évite qu'il ouvre le message à chaque changement de page.

Ceci dit, il ne s'ouvre qu'une fois par cession, donc rien à voir avec tous ces sites qui balancent des popup ou des pubs à tout va !!!
C'est bien moins pénible que d'être obligé comme sur de plus en plus de sites, d'attendre une quinzaine de seconde devant une pub avant de pouvoir visionner une vidéo.

La seule solution que je peux proposer si tu veux contourner ce disclaimer, c'est d'utiliser la template "Louis" qui ne comporte aucune évolution du forum.
Je rappelle pour ceux qui utilisent cette template que le support est assuré par ses développeurs : http://forums.phpbb-fr.com/
;OB;

Re: Rapport de problème

MessagePosté: 01 Aoû 2013, 10:55
par laf-ange
Oui je suis d'accord avec toi que certain site sont pénible, le site d'actu info 01.net par exemple te bloque une fois sur trois au quatre le site par une pub vidéo de une a deux minutes. C'est pénible comme pas possible, heureusement il suffit d'actualiser le site (clique dans la barre d'adresse et appuis sur "Entrée") pour virer la pub.
Bon ben on vat faire avec lol !

LAF ! ! ... !

Re: Rapport de problème

MessagePosté: 01 Aoû 2013, 20:40
par Valérian
Bonjour à tous,

Soeurs-H a écrit:Merci pour tout ce travail ! ;)

+1

love-dolls a écrit:La seule solution que je peux proposer si tu veux contourner ce disclaimer, c'est d'utiliser la template "Louis"

:40:
Si je comprends bien, la template "Louis" est réservée aux enfants?
Ca ne m'étonne pas... hi hi hi!
;Humour;

Plus sérieusement: Depuis la réactivation du Forum, je ne reçois plus les alertes mails pour les topics que j'ai demandé à suivre... ;aa;

Bisous à tous.
Gros bisous à toi Bruno.
Chléa V&L

Re: Rapport de problème

MessagePosté: 01 Aoû 2013, 21:18
par love-dolls
Valérian a écrit:Plus sérieusement: Depuis la réactivation du Forum, je ne reçois plus les alertes mails pour les topics que j'ai demandé à suivre... ;aa;

Vérifie que l'option soit bien cochée sous Panneau de l’utilisateur > Modifier les préférences de message > Surveiller les réponses:

D'un autre côté, depuis une dizaine de jours, je subie des attaques de spammeur sur la messagerie du forum avec en moyenne 300 messages par jour.
Ils se peut donc que certaines fonctions "mail" du forum soient provisoirement affectées.

Merci de me prévenir par MP si le problème persiste. ;OB;